Vai al contenuto
Diabolik0

Riavvio automatico del PC

Recommended Posts

Inviata (modificato)

Ciao a tutti,

Sono qui per chiedervi una mano, ho acquistato il seguente PC per realizzare un nodo di calcolo:

Case: Corsair Carbide Series 300R Black finestrato

Alimentatore: CORSAIR CMPSU-600CXV2EU 600W

Scheda Madre: ASUS 1155 P8Z77-V

CPU: INTEL Core i7-3770K 3,5GHz 8MB 5.0GT/s

RAM: 8GB 1600Mhz Corsair Vengeance

Scheda video: Integrata HD4000 Intel

Hard Disk: SSD Crucial M4 128gb

Masterizzatore CD/DVD.

Il problema inizialmente si presentava su tutta la mobo, ovvero l'audio sia rear che front non funzionava, quando andavo ad inserire una scheda video aggiuntiva sullo slot PCI-E x16 i driver video venivano ripristinati, ed il pc una volta spento si riaccendeva da solo.

Detto questo faccio l'RMA di tutto il PC.

Mi sostituiscono la mobo, (da vedere se l'hanno sostituita oppure l'hanno rigenerata)

Ritiro di nuovo il PC, dicendomi che funzionava tutto.

Inizialmente cosi sembrava, ma quando mi rimetto a fare delle prove (tipo inserire una scheda aggiuntiva, ed arrestare il sistema) ecco ripresentarsi gli stessi problemi:

driver si ripristina e PC una volta spento si riaccende da solo.

Faccio delle prove con un altro alimentatore corsair 850, controllo che sul bios non sia attiva la voce AC power ON, metto tutto su Disabled, sul pannello di controllo verifico che non sia attiva la voce riavvio automatico.

Detto ciò per la testa mi passa


Modificato da Diabolik0

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

per me è difettosa la scheda madre

soluzione 1: gli fai un bel pallino col pennarello e poi vedi se te la sostituiscono o no

soluzione 2: gli porti tutto con pure la gpu cosi se la sbrigano loro

soluzione 3:fatti cambiare la scheda con un altro modello

tanto hai gia pagato il test, per cui se ancora non va son loro che devon trovare il problema


Modificato da statib

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao Diabolik.....come ci siamo già detti precedentemente, anche io penso che sia la scheda madre.

Se hai dubbi che non la sostituiscano, fai come dice Statib.....un segnetto indistinguibile dove solo sai tu....e quando te la ridanno avrai la risposta!!!

Altrimenti ancora meglio....fatti cambiare modello....ma non perdere tempo...batti il ferro fin che è caldo!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Risolto ragazzi....

era il wifi integrato della mobo, che faceva riattivare il pc.

Anche se sul bios era disattivato, il software installato una volta avviato windows "sembra" riattivasse il Wake-on.

Grazie del supporto Statib e Roby.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×