Jump to content
bn-top

Express Tools Architecture 2013 non funzionano


marcuzioo
 Share

Recommended Posts

Ciao a tutti, ho un problema con Architecture 2013.

Qualcuno gentilmente potrebbe indicarmi il percorso dove si trovano gli express tools nelle cartelle del programma?

Volevo provare a ricaricarli (da opzioni, file, percorso di ricerca file di supporto) visto che nel prog sono presenti nel menu, li vedo quindi, ma quando li seleziono mi da "comando sconosciuto" e non funzionano.... :wallbash:

Aiutatemi se potete...Grazie mille! :)

Link to comment
Share on other sites

bn-top

Risolto così: Comando CARICAIUPERS -> verifica che nell'elenco compaia EXPRESS -> se non è presente carica il file acetmain.cuix

Poi, controllato come dici tu, che gli express siano presenti nella cartella del programma, ed infine ricaricati da Opzioni, file, percorso di ricerca file di supporto.

La prima parte del caricamento del file acetmain.cuix è fondamentale per averli sulla barra dei comandi. :hello:

Link to comment
Share on other sites

  • 1 year later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...