Vai al contenuto
edg76

Disattivazione schermata iniziale Autocad 2013

Recommended Posts

Il bello sai qual è? Quando l'ho installata tempo fa sono riuscito a toglierla, poi ieri ho formattato e non mi ricordo come ho fatto...comunque la 2013 è piena di bug...spero esca presto la 2014...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ragazzi, grazie a tutti...ho risolto...in pratica non si vedeva nella finestra il flag "visualizza all'avvio" e la stessa finestra non si allungava...allora ho cambiato risoluzione dello schermo e si è visto...quindi tutto bene quel che finisce bene....ciao a tutti...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ragazzi, grazie a tutti...ho risolto...in pratica non si vedeva nella finestra il flag "visualizza all'avvio" e la stessa finestra non si allungava...allora ho cambiato risoluzione dello schermo e si è visto...quindi tutto bene quel che finisce bene....ciao a tutti...

grazie a te per aver esposto la soluzione :)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

apri un disegno (anche e vuoto) e poi digiti nella riga di comando (quella in basso dove appaiono i comandi che dai) "startmode" (senza virgolette) dai "invio" o "spazio"... a quel punto ti chiede "Digitare nuovo valore per STARTMODE <1>:" digita "0" (zero) e "invio" o "spazio"...

 

se non vedi la riga di comando, sempre con un disegno aperto digita "Ctrl+9"...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
10 hours ago, Giovannino60 said:

Come faccio ad andare su STARTMODE? E poi cosa devo cambiare?

Anche qui come sull'altro forum?

Ma porco demonio, sei capace di usare Google??

 

@Gufoamelico lascia perdere, è un caso clinico. Fa sempre le stesse domande (il che denota che prima di tutto avrebbe bisogno di farsi un corso come si deve) e a cose fatte nemmeno si degna di ringraziare

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

:) ...tranquillo ci sono abituato... cmq per chiunque dovesse leggere il 90% dei problemi di AutoCAD si risolvono pigiando F1 e leggendo... per il resto si chiede al forum

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
11 ore fa, Gufoamelico ha scritto:

apri un disegno (anche e vuoto) e poi digiti nella riga di comando (quella in basso dove appaiono i comandi che dai) "startmode" (senza virgolette) dai "invio" o "spazio"... a quel punto ti chiede "Digitare nuovo valore per STARTMODE <1>:" digita "0" (zero) e "invio" o "spazio"...

 

se non vedi la riga di comando, sempre con un disegno aperto digita "Ctrl+9"...

 

Allora è come avevo fatto, cioè ho scritto STARTMODE sulla riga di comando e poi ho cliccato invio, ma considerato che non mi esce nulla, chiedevo delle delucidazioni, cioè se si può entrare in un altro modo.

Grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

per aiutarti avrei bisogno di uno screenshot... 

come ti ho detto apri un disegno vuoto ed apri la finestra di testo pigiando "F2" (praticamente apre una riga di comando grande) e digita li "STARTMODE" poi "invio"... fai lo screenshot ed invialo...

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Con STARTUP ho messo anzichè 0, ho messo 1, e esce la maschera allegata, io volevo che si eliminasse Benvento, per aprire i file usavo il bottone in alto a sinistra.... quindi l'unica possibilità è questa?

Grazie

Finestra.JPG

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ok.... reimposta "startup" su "0" così non ti apre la schermata d'avvio... 

se non è quello, se nelle "opzioni / sistema / avvio" non c'è una spunta da togliere, se cambiando la risoluzione del pc non riesci a togliere quella schermata... non so davvero che dirti se non forse è realmente il S.O.... purtroppo non ho la 2013 installata in nessuna macchina... mi spiace

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

....mi è venuto in mente che forse usi un pc portatile...  e che magari il tuo schermo è piccolo... non riuscendo ad aumentare la risoluzione...non vedi la schermata completa..... se così fosse potresti provare a collegare un secondo schermo (magari TV con presa hdmi) così da avere uno schermo più grande...

...ti allego la foto della schermata che dovresti visualizzare.... nota inbasso a sinistra c'è la famigerata spunta da levare....

welcomescreen.png


Modificato da Gufoamelico

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×