Vai al contenuto
Salmen

Macchie su materiale bianco

Recommended Posts

Ciao ragazzi , sto animando una curva creata con mograph ( radial ) sweep nurbs e spline, il mio problema che nel rendering ci sono delle macchine sul materiale bianco , penso perché si sovrappogono , come potrei sistemarlo ?

Grazie

post-64696-0-88688500-1356711699_thumb.j

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

perdonami, ma vorrei farti notare due cose...forse sei nuovo del sito e presto qualcuno te lo fara notare comuqnue.

hai aperto un altra discussione dove ti ho risposto, e non hai dato tu una risposta se la cosa ha funzionato o meno, o comunque un grazie è sempre gradito e segno di educazione...

oltretutto le discussioni che apri, ce ne sono di dentitiche a migliaia nel sito...

quindi prendi, cerchi e se non risolvi poi al massimo qualcuno ti aiuta.

sarai nuovo forse del sito ma meglio che capisci subito la filosofia di questo sito che fa storia in italia e non solo.

in bocca al lupo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

perdonami, ma vorrei farti notare due cose...forse sei nuovo del sito e presto qualcuno te lo fara notare comuqnue.

hai aperto un altra discussione dove ti ho risposto, e non hai dato tu una risposta se la cosa ha funzionato o meno, o comunque un grazie è sempre gradito e segno di educazione...

oltretutto le discussioni che apri, ce ne sono di dentitiche a migliaia nel sito...

quindi prendi, cerchi e se non risolvi poi al massimo qualcuno ti aiuta.

sarai nuovo forse del sito ma meglio che capisci subito la filosofia di questo sito che fa storia in italia e non solo.

in bocca al lupo

Chiedo scusa perché non ti ho risposto subito , e lo ammetto, avevo risolto il problema e mi son dimenticato di aggiornare il thread per dire che ho risolto , ho sbagliato e chiedo scusa per questo . Non volevo creare questo casino anche perché conosco questo sito da 3 anni ( ancjhe se non sno attivo per motivi vari ... ho ripreso con il 3D in questi giorni ) e sò a che livello è , ci mancherebbe .

Per il mio problema citato sopra , ho fatto una ricerca prima ma non ho trovato niente che riguarda Cinema 4D , sarà stato sicuramente un mio limite e richiedo di nuovo scusa .

Grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×