Vai al contenuto
KilowaS

Problema Blue Print 3Ds max

Recommended Posts

Ciao Ragazzi come da titolo ho un problema di blueprint con 3Ds max, sto seguendo questo tutorial http://tutorial-z.com/car-modeling-tutorial-bmw-1-series/

e sto utilizzando gli stessi blueprint (sono sicuro perchè c'e' un link dove scaricare il win rar con il blueprint all'interno). Una volta posizionati la qualità grafica delle linee cala a picco;

il risultado dovrebbe essere questo:

Senza_titolo_2.jpg

ma il risultato che ottengo io è questo:

Senza_titolo_1.jpg

Ho seguito un tutorial per posizionare le blueprint in 3ds max e l'ho seguito alla lettera ma non so cosa vada storto.

Aiutatemi Perfavore...

Grazie in anticipo!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

I PROBLEMI NON FINISCONO MAI

mentre posizionavo i primi poligoni ho riscontrato questo problema:

Problema_1.jpg

sembra tutto normale ma in realtà c'e' un edge che non si vede fino a che non lo si seleziona;

Problema1.jpg

come posso risolvere il problema?


Modificato da KilowaS

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite

I PROBLEMI NON FINISCONO MAI

mentre posizionavo i primi poligoni ho riscontrato questo problema:

Problema_1.jpg

sembra tutto normale ma in realtà c'e' un edge che non si vede fino a che non lo si seleziona;

Problema1.jpg

come posso risolvere il problema?

converti nuovamente l'oggetto come poligonale se stai usando questo formato.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite

ci ho appena provato ma nulla non succede niente.

che versione usi di 3dsmax ? se ci sono aggiornamenti sia per 3ds max e driver sheda video installali.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma non ti starai mica confondendo con le maniglie x caso..

non so di cosa parli....

che versione usi di 3dsmax ? se ci sono aggiornamenti sia per 3ds max e driver sheda video installali.

uso 3ds max 2010 e gli aggiornamenti della scheda video sono automatici....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

che versione usi di 3dsmax ? se ci sono aggiornamenti sia per 3ds max e driver sheda video installali.

uso 3ds max 2010, e gli aggiornamenti dei driver della scheda video sono automatici

ma non ti starai mica confondendo con le maniglie x caso..

non so di cosa parli

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite

Come mai lavori nella finestra back e non nella front?

I vertici li vedi?

manda una foto del pannello di modifica con i sotto oggetti selezionati e magari una vista prospettica con wire frame cosi lo vediamo meglio.


Modificato da Mak21

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Come mai lavori nella finestra back e non nella front?

I vertici li vedi?

manda una foto del pannello di modifica con i sotto oggetti selezionati e magari una vista prospettica con wire frame cosi lo vediamo meglio.

Ops nin mi ero accorto della vista back forse sarà quello ora riposiziono i blue print e vi dico ;)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

si era problema di posizionamento blueprint comunque stavo modellando al contrario ahahahah, scusate se vio ho fatto perdere tempo per un errore così stupido :)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite

si era problema di posizionamento blueprint comunque stavo modellando al contrario ahahahah, scusate se vio ho fatto perdere tempo per un errore così stupido :)

all'inizio può succedere ;) buona modellazione.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×