Jump to content
mgo

problemi mappatura

Recommended Posts

ciao ..!! ho provato a cercare una discussione aperta sul mio problema ma non l'ho trovata...a questo punto credo che sia un problema stupido...spiego :

-faccio il modello con rhino e importo in 3ds max 2011. quando applico un materiale, le superfici lo prendono in scale diverse e quindi ogni volta vado nel modify, uwm xform e lo scalo manualmente ...

come devo fare per applicare il materiale con la stessa scala a tutte le superfici, senza dover ogni volta fare questo passaggio??

Share this post


Link to post
Share on other sites

Hai ragione...è che a quell'ora e con le arrabbiature dovute ai problemi , ero un po fuori fase!!

comunque sono Michele e ultimamente faccio qualche lavoretto per uno studio di architettura...e ovviamente di questi tempi la richiesta è sempre quella di elaborare dei modelli 3d e renderizzarli!! ma da autodidatta alcune cose ancora mi sfuggono :)

scusa ancora ...ciaoo Luca

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...