Vai al contenuto

Recommended Posts

Ciao raga! :hello:

ho un problema con vray for rhino e non riesco a venirne a capo! :wallbash:

Spero di non aver sbagliato sezione... :rolleyes:

Allora in pratica non so perché da un giorno all'altro (non ricordo di aver fatto qualcosa) non riesco più a modificare i settaggi IOR!! durante i rendering la CPU lavora come un matto, ma alla fine il risultato è il vetro letteralmente invisibile!! neanche l'anteprima del materiale è corretta, il vetro risulta invisibile!!!! :eek:

ho provato a caricare il vetro di Default di Vray, ma proprio non ne vuole sapere!

Ho disinstallato tutto! Rhino e Vray, ma niente!!! :wallbash: :wallbash: :wallbash:

Aiutooooo!!!! :crying:

Vi ringrazio! :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

se non sbaglio il programma che si preoccupa da fare da ponte tra rhino e il material editor di qualsiasi render engine,è il rhino RDK

l hai disinstallato?

ti consiglio di disinstallare tutto cancellare tutte le cartelle in C:\programmi

di fare una pulizia del registro di windows magari con un programma dedicato e riprovare daccapo!

è un problema molto strano il tuo!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×