Jump to content
salsatonnata

MUDBOX problemi all'avvio del programma

Recommended Posts

buonasera a tutti,

scrivo perchè forse ho saltato qualche procedimento essenziale durante l'installazione di mudbox e magari a qualcuno è già capitato qualcosa di simile:

->> al momento di lanciare l'applicazione questa non parte, ma anzi va ad intasare tutta la RAM rimanente nel pc fino a bloccare il computer.(verificato con il ''gestione attività > processi'' di Win)

ho un computer abbastanza nuovo e ho controllato più volte i requisiti minimi..lo stesso vale per il sistema operativo, w64bit.

sono uno studente, pertanto ho scaricato il programma dalla community autodesk con la licenza provvisoria,ma dubito che possa essere quello il problema,ho provato sia con la versione 2012 che con la 2013,ma il risultato è sempre lo stesso.

immagino che trattandosi di un errore tecnico forse non sono neppure nel forum giusto,ma spero che si possa risolvere con facilità e che si riveli semplicemente una svista da principiante ;)

grazie a tutti

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...