Jump to content
3ds rafs

HELP...! Rendering, non so come rimediare...!

Recommended Posts

Ciao a tutti,

Ieri ho renderizzato questo progetto di cui vi allego la foto, era perfetto.

Questa mattina ho riprovato a fare il rendering, ed ecco cosa mi succede (vedi foto allegata)... non ci sono più luci, ombre e materiali... nulla.

Sapreste dirmi per cortesia da cosa è dipeso... cosa devo fare per rimediare?

Grazie anticipatamente...!!

post-84486-0-29093300-1341294652_thumb.j

Share this post


Link to post
Share on other sites

ad occhium così, direi che è colpa del controllo esposizione. O forse hai qualcosa di congelato\hiddato senza lo spunto render hidden geometry

Share this post


Link to post
Share on other sites

Come prima cosa, vai nel menu rendering, nella voce gamma/LUT setup.

Controlla che i valori del gamma siano corretti.


Edited by 85marchetto

Share this post


Link to post
Share on other sites

il classico, come quando non si accende il pc, prima di smontare tutto l'hardware, controllare che la spina sia infilata nella presa e che ci sia la corrente! :wallbash: :wallbash: :wallbash: :wallbash: :wallbash: :wallbash: :wallbash: :wallbash: :wallbash: :wallbash: :wallbash: :wallbash: :wallbash:

Basta poco, che ce vo'?

CIAOOOOOO

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...