Vai al contenuto
teo1990

Problema tasto "undo" e "redo"

Recommended Posts

Ciao a tutti, ho un problemone... stavo mappando una macchina, ad un certo punto, erroneamente, ho cancellato un vetro, ho fatto undo, o meglio Ctrl+z, ma non va indietro nella storia. Fino a cinque minuti prima lo faceva, ora non più! ne sapete qualcosa? saluti

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao, capitò anche a me una volta e sul punto di prendere a calci il pc capì che si era modificata (da solo?? boh) l'ipostazione i default in customize-->preferences,, dove dice nella scheda general: scene undo. Di default è 20, se sta 1 non tornerà mai indietro

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao, capitò anche a me una volta e sul punto di prendere a calci il pc capì che si era modificata (da solo?? boh) l'ipostazione i default in customize-->preferences,, dove dice nella scheda general: scene undo. Di default è 20, se sta 1 non tornerà mai indietro

A volte la combinazione ctrl+z non funziona, sopratutto durante l'esecuzione di altri comandi, prova anche l'icona annulla se da tastiera non risponde subito.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×