Vai al contenuto

Recommended Posts

Buon giorno a tutti.... :)

ormai è da tanto tempo che seguo con tanto interesse questo forum.... e lo trovo veramente veramente interessante! ;)

Ho voluto cimentarmi anche io con un render...

imageshack.us/photo/my-images/526/provaxk.png/

Questa è una vista... ma sicuramente ho sbagliato qualche impostazione nel renderizzarlo dato che un'immagine di appena 640X480 ci ha impiegato più di 34 ore!

Massacratemi di consigli e critiche....

Grazie in anticipo a chiunque risponda!

Marco

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

34 ore sono tantine.

L'immagine non è male, se te la cavi con PS potresti anche tirarne fuori una molto bella con delle regolazioni

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie per la risposta.... Diciamo che PS non l'ho proprio mai usato.... Mi verrebbe veramente in salita.... Anche perché non saprei minimamente come migliorare l'immagine!

Ci sono chiari ed evidenti problemi con l'AO..... Ma non riesco a capire dove stia il problema!

L'immagine non mi sembra per niente reale....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×