Vai al contenuto
bruco1987

Aiuto per chiudere un oggetto!

Recommended Posts

salve a tutti ragazzi.... Complimentoni per questo fantastico forum! avrei una richiesta di aiuto per voi.... ho realizzato questa forma in 3d creando le due spline laterali e unendole con il comando LOFT..... Tutto ok se non fosse che mi serve necessariamente che sia "PIENO" oppure solamente chiuso, senza spazi vuoti all'interno.... Ho già provato con il tratteggio Solid ma una volta creato il "tappo" laterale Non riesco ad unirlo al resto!!! allego l'immagine del progetto, grazie mille

post-83750-0-70819400-1337122682_thumb.p

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Ma se la spline di partenza e quella di arrivo sono uguali perchè non usi l'extrude solido su di una spline?

PS

sposto in cad


Modificato da philix

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ma se la spline di partenza e quella di arrivo sono uguali perchè non usi l'extrude solido su di una spline?

ciao ti ringrazio per la celere risposta.... no le spline hanno una leggera rientranza e sono opposte una all'altra quindi non sono uguali.....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ah, dimenticavo che, selezionando la geometria ottenuta con il loft e clickato sul triangolo blu che compare, puoi selezionare la chiusura delle estremità.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ah, dimenticavo che, selezionando la geometria ottenuta con il loft e clickato sul triangolo blu che compare, puoi selezionare la chiusura delle estremità.

quale triangolino dici? a me cliccando sull'oggetto mi appare un rettangolino blu che mi permette di spostare le varie sezioni....

ps mi ci sto scervellando da due gg, per caso avresti 5 minutini di tempo per magari chiudermi tu quest' oggetto se ti invio il file?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho già provato con il tratteggio Solid ma una volta creato il "tappo" laterale Non riesco ad unirlo al resto!!!

Non ho capito che c'azzecca il tratteggio SOLID??? :blink2:

Ma quelle in rosso sono le tue cross section? Puoi postare uno screenshot non-wireframe?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Chiudi la superficie e poi scolpiscila, se non trovi i pulsanti i comandi sono: SUPERFCHIUSURA e SCOLPISCISUPERF.


Modificato da GP.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao mi presento sono Luana e sono ale prime armi con AutCad 3d ho un problema quando mando il comando invio nella tastiera no risponde al comando forse sbaglio il tasto da cliccare tu sai se si incontra in pdf. con tutti i comandi di tastiera?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×