Jump to content
Sign in to follow this  
Guest cily

Maya 2012 - Viewport, problema shading, Driver del cavolo?

Recommended Posts

Guest cily

nel 2011 non avviene...

guardate qua

ncv7a84h49vftxo9ch_thumb.jpg

è per di più il wireframe-shading non funzione.... da lo stesso risultato....

ma da che dipende? driver? ho una 555m (versione 3d)

Share this post


Link to post
Share on other sites
Guest cily

"GTX 4xx and 5xx series are cripled in openGl. GTX 285 and older cards performs much better in Maya. and Quadro cards of cause. turning 2 sided light of in the viewport helps a great deal!"

Da internet... a bene.... a casa la mia 275 sul fisso va che è un sogno pure meglio della 555 con l'overclok... infatti... ma che pal*e

Share this post


Link to post
Share on other sites
Guest cily

[RISOLTO]

Stavo rincoglionito prima... scusate! avevo messo il near clip plane a 0.01 (troppo piccolo) rispetto al far che ho!

come ho fatto a non pensarci prima!! mi sono illuminato quando mi sono fatto il caffè haha!

e a pensare che avevo anche messo driver nuovi... ahha :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...