Vai al contenuto
Uva

Multipler Luce Vray

Recommended Posts

Inviata (modificato)

Salve a tutti, leggendo i vari tutorial in giro x la rete compreso quello di Pillus sulla nostra sezione mi sembra di aver capito che il multipler è impostato a bassi valori (Pillus a 2 per esempio)...

Ora io se setto le mie scene con tali valori nn riesco a percepire nulla....

E ancora nn ho capito dove sbaglio, potreste aiutarmi con qualche suggerimento?

Allego una mia scena dove per poter illuminare un soggiorno-cucina sono costretto a portare i multipler a 20 pur avendo ben 3 porte finestre....

Uff.. nn mi ci raccapezzo proprio...

scena max7 1.2mb

:TeapotBlinkRed: help :TeapotBlinkRed:

nn riesco a mettere semplicemente il link senza codice... eppure nn dovrebbe essere complicato...


Modificato da Uva

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

non ho max 7 e non posso aprirlo ma secondo me è una questione di unità di misura

ipotizzo che i tuoi modelli siano 10 o 100 volte più grandi rispetto a quelli d'esempio che hai visionato


Modificato da philix

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
no, sono in cm e sono misure reali, quindi il soffitto è a 270 cm....

quindi 270 unità quando (ti parlo dei miei modelli) 270 unità corrispondono a 270 metri :D o meglio un soffitto di 2 metri e 70 nei miei modelli è grosso 2.70 unità

non so i modelli degli altri ma, come vedi, il divario enorme (almeno tra me e te) esiste ;)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma ho impostato l'unità di misura in cm, quando disegno un oggetto gli dò le dimensioni reali, quindi se è di un metro scrivo 100 cm

che dici?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

controlla su "Customize""Unit setup...""System unit setup" e dai un'occhiata su "Help" "3ds max reference""Units" :) sospetto anch'io che il problema sia quello che dice Philix!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho dato una sistemata hai settaggi

Ti posto un immagine

Per l'unità di misura io non ho avuto problemi, quando ho aperto era in scala

Ho aumentato il dark multiplier, i moltiplicatori del primo e second bounce e la potenza delle luci

purtroppo non posso postare il file 3D perchè sono un utente "sfigato" e non silver, platinum...

Ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×