Vai al contenuto
Accedi per seguirlo  
Valsharen

Problema componenti Daz studio

Recommended Posts

Ciao a tutti,

Volevo chiedervi aiuto riguardo a daz studio, un programma che sto imparando ad usare giusto in questi giorni.

Ho Daz studio 4.0 Pro, ma ho notato che ci sono veramente pochi vestiti, capelli ed accessori. Non volendo spendere molti soldi in più ho preferito cercare degli oggetti da scaricare gratuitamente. Ne ho trovati su questo sito http://www.renderosity.com e ho cercato tra i free stuff. Ho scaricato un file e l'ho diszippato ottenendo una cartella di nome Runtime, seguendo le istruzioni ho copiato la cartella nella directory del programma cioè: Documenti/DAZ3D/Studio/My Library. A quel punto ho aperto il programma ho cliccato su windows/tabs e ho spuntato Contnent Library lì ho trovato i file che ho installato, ho cliccato col destro e ho selezionato load ma non c'è stato verso di caricarli sull'omino. Ho notato che in quelli caricati da me c'è la dicitura load mentre negli altri già presenti nel programma e funzionanti c'è scritto, invece Open.

Qualcuno sa dirmi come mai non riesco a farli funzionare?

Grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
Accedi per seguirlo  

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×