Jump to content
Minou

problema fotoni

Recommended Posts

salve a tutti. ho un problema con sti benedetti fotoni che nn vogliono andarsene. questi sono i parametri..la photonmap mi sembra perfetta. nn ci sono chiazze. 1milione di fotoni mi sembrano decisamente + che sufficienti per tale scena. tuttavia...sono ancora li... dove sbaglio? ho 2 skyportal e 1daylight con sunphotons target abilitato

ciao e grazie

post-19019-0-49744100-1322296625_thumb.j

post-19019-0-55798200-1322296854_thumb.p


Edited by jordan23

Share this post


Link to post
Share on other sites
Guest

prova a cambiare manualmente il diametro dei samplig radius, magari è troppo basso

fai qualche test a 20 cm - 50 cm etc.

Share this post


Link to post
Share on other sites

il problema credo siano le scene evermotion archinteriors specifiche per vray. infatti con qualsiasi tipo di settings...il risultato è pressochè uguale. con 2milioni di fotoni...e il risultato è sempre quello..è la scena in se che ha qualcosa che non va perchè facendo una prova con una scena da zero..con color bleed e tutto...la scena è perfetta. quindi inutile ci perda tempo. grazie cmq

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...