Vai al contenuto
Guest dormopoco

Corel Photo Paint Pennello Impazito!

Recommended Posts

Guest dormopoco

ciao ragazzi ho un problema con tutti gli stumenti pennello di core photo paint relase 12. Sia il clone che il pennello non lasciano traccia al suo passaggio!!

Il resto degli strumenti funziona alla perfezione, ripeto solo quelli riguardanti il pennello!!

Aiutatemi mi serve assolutamente! ho provato a reinstallarlo ma è lo stesso!! :crying::crying::crying:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ma se l'hai reinstallato, mi sembra strano che continua a non funzionare.

Prova a spiegare meglio cosa ti è successo ed in seguito a cosa, o a postare un'immagine dell'area di lavoro... che provo a fare qualche raffronto con la mia.

Ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Forse per qualche motivo non ti carica i pennini, io ho corel photopaint 11 e il percorso è quello che vedi nell'allegato (ppnib.nib)... è un ipotesi un po' campata in aria la mia, ma non mi viene in mente altro :(

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

si capita anche a me .. proprio con il clone. Prendo lo strumento e quando lo uso non traccia un bel nulla.

Ho notato che me lo fa solo su alcune immagini ma non ho capito ancora perchè ..serve un po' di lavoro investigativo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Guest dormopoco

Corel photo paint 12 si anche a me lo strumento clona!!! ma il perche?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×