Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Loki

Errore Netrender Con Combustion

Recommended Posts

Ciao ragazzi... ho un problemino con Combustion che proprio non riesco a capire.

Se renderizzo direttamente da Combustion salvando come avi DV tutto funziona a meraviglia.

Se renderizzo, con le medesime impostazioni, ma attivando il NetRender, Backburner mi ritorna con l'errore "File X:\Works\EmmeDUE\Compositing\M2-Fabb_DV-ENG.avi save failed".

La cosa che poi non capisco è perchè, se invece di salvare il Compositing come avi salvo i singoli frames in TGA, non ottengo nessun messaggio d'errore e tutto procede come deve, sia Render diretto da Comb. che come NetRender :blink:

Non è una cosa urgente, mal che vada finito un processo ne avvio un'altro. Solo che vorrei capire perchè fa così, è tanto comodo lanciare i lavori in rete <_<

Grazie

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...