Vai al contenuto
flatland

Iray activeshade non funziona

Recommended Posts

Ciao a tutti

quando vado ad impostare iray come engine di calcolo per l'activeshade non mi vede nulla nella lista. Ho 3ds max 2012 con hotfix e advantage pack vari installati.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite

se intendi nella lista delle gpu disponibili, quelle le vedi solo nella

modalità di produzione rendering.

retifico, devi attivare iray anche nel common adesso ti mando una immagine


Modificato da Mak21

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

sto cercando di capire se mi è scappato qualche subscription pack, ma quando vado nella mia pagina autodesk posso scaricare solo 3ds max...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite

sto cercando di capire se mi è scappato qualche subscription pack, ma quando vado nella mia pagina autodesk posso scaricare solo 3ds max...

io ho nel download ho il nuovo advantage pack 2012 e altre cose tipo 3dsmax 2012 - i file di esempio - vault etc.

se non scarichi advantage pack 2012 è per quello che non è disponibile nei parametri di

rendering.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Sono riuscito! ieri il sito mi dava problemi con il login e con la navigazione... Pensavo di averlo già scaricato ed installato ed invece era solo l'hotfix. che vergogna. Grazie comunque!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite

Sono riuscito! ieri il sito mi dava problemi con il login e con la navigazione... Pensavo di averlo già scaricato ed installato ed invece era solo l'hotfix. che vergogna. Grazie comunque!

Capita dai e poi una cosa che manca nel servizio

subscription è la notifica dei nuovi aggiornamenti o contenuti del portale, dovrebbero

fare una notifica automatica come quella che si riceve quando sta per scadere il contratto.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite

ti dico già che la 2.0 è più lenta nel rendering, bisogna aspettare un probabile hot fix

futuro per ritornare alla velocità della versione 1.2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×