Vai al contenuto

Recommended Posts

mi sono incartata.......come cavolo si aggiunge l'allegato?????!!!dopo scegli docum. mi fa vedere l'anteprima ma poi nn lo aggiunge.....si vede ke sono una novellina!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

l'allegato non deve superare i 100 kb... è molto scomodo così, dovresti ridurlo "a icona", ti consiglio di iscriverti su imageshack.us, lì puoi postare tutte le immagini che vuoi (clicca sulla rana!!) e poi copi il link nei tuoi msg sul forum ;)

a dir la verità non ti serve neanche iscriverti...


Modificato da Erik

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

devi inserire quello l'immagine che hai salvato con imageshack...

se clicchi sul documento htlm dovrebbe fartelo vedere in teoria..

poi fai sfoglia...lo scegli....e fai aggiungi allegato...poi aggiungi risposta!!

buon divertimento CIAO CIAO :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
l'allegato non deve superare i 100 kb... è molto scomodo così, dovresti ridurlo "a icona", ti consiglio di iscriverti su imageshack.us, lì puoi postare tutte le immagini che vuoi (clicca sulla rana!!) e poi copi il link nei tuoi msg sul forum ;)

a dir la verità non ti serve neanche iscriverti...

Basta che salvi l'immagine in ".jpg".... anche con una compressione molto bassa un'immagine 800x600 a 72 DPI (ma anche 96 DPI) sta sotto i 100kb e non perdi praticamente nulla in qualità ;)

Ti allego un'immagine d'esempio con queste caratteristiche e considera che ha una forte predominanza di rosso che è il colore "+ ostico" x la compressione jpg e dall'originale non ha perso molto (800x600 72 DPI 70kb)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
HOOOOO!!! Fnalmente ci sono riuscita......ma dopo aver provato con i Vs consigli sono stata costretta a lavorare sul pc xè mac nn mi conclude l'aggiungi allegato, il procedim è lo stesso, ma nn lo fa???!!!!!

Ciao grazie x le direttive!! :wacko:

guarda che basta che fai copia e incolla su "Thumbnail for forums" una volta uploadata l'immagine e incolli sul messaggio... :TeapotBlinkRed:

così compare pure l'icona :ph34r:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×