Vai al contenuto
RAF Cobber

perchè vedo i blueprint sfocati

Recommended Posts

Salve,

ho iniziato a mettere i blueprint formato BMP nel mio nuovo lavoro

ma Ahimè vedo tutto sfocato che cosa non ho settato visto che con adobephoto shop è tutto regolare?

guardate l'allegato

un aiuto grazie

saluti da un principiante

3dstudio max 9

post-47523-0-66896600-1311956388_thumb.j

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

vai nel menu a tendina Configure--->Preferences--->Viewports--->Configure Drivers e lì in Appearance Preferences scegli 1024 e sotto 512 e spunti in entrambe le sezioni "match bitmap Size"

comunque è un argomento pluritrattato, fai una ricerca nel forum...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×