Vai al contenuto
Alessandro

Realwave

Recommended Posts

Ciao a tutti,sto smanettando con realflow5 e realwave.

Il problema che riscontro è che le particelle sia crest che splash ma anche i container creati

con filter daemon non si depositano sul piano realwave ma lo attraversano.Faccio notare che in tutti gli emettitori ho spuntato l'opzione place on surface(che in teoria dovrebbe proprio servire a permettere il deposito sulla superficie realwave). Vorrei saper se questa cosa accade anche a voi e se sia un bug o sono io che sbaglio qualcosa.Per completezza aggiungo che il piano realwave ha la simulazione su cache.Cioè è stata simulata prima della creazione delle particelle e salvata su disco.

Grazie ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché il titolo della tua discussione non è significativo.

Per mantenere l'ordine sul forum, e per agevolarne la fruizione da parte di tutti ti invitiamo, quando apri una nuova discussione, ad impostare un titolo che permetta a tutti di capire di che cosa parla senza necessariamente doverla aprire.

La tua discussione adesso è stata chiusa in modo da permetterti di aprirne una nuova con un titolo più significativo.

grazie per la collaborazione

lo staff di Treddi.com

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite
Questa discussione è chiusa alle risposte.

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×