Vai al contenuto
Aioooo

problemino da dilettante ma non si risolve assi scomparsi

Recommended Posts

ciao a tutti, un pò mi vergogno a scrivere sto problemino, ma non riesco a risolverlo. praticamente in 3ds mi sono scomparsi gli assi...non dite di cliccare X questo lo so, e so che meriterei un ban di un mese hihihihi...anche reistallando max gli assi non ci sono proprio, sapete che posso fare? è antipatico lavorare così

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

lo so ma nn ci stanno lo stesso...la cosa bella è che nn ci sono + nemmeno reistallando, ho mandato una mail alla autodesk ma dopo una settimana ancora non risp nessuno

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

la butto lì, non è che per caso li hai rimpiccioliti fino a farli scomparire?

prova con ALT+"+" (quello vicino al tasto invio per intenderci), io con il 2011 faccio così per ingrandirmeli quando mi serve

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

[...]non dite di cliccare X questo lo so, e so che meriterei un ban di un mese hihihihi[...]

:Clap03::Clap03::Clap03:

Il misterioso caso di Algosuk sta dando i suoi frutti! :lol::lol::lol:

:hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×