Vai al contenuto
hlcs79

Puntini rossi in fase di rendering

Recommended Posts

Ciao a tutti,

riscontro un problema al termine del rendering, in quanto sono presenti diversi puntini rossi che guastano il lavoro finale,

cè qualcuno che saprebbe darmi una dritta su come poterlo evitare.....grazie mille

p.s. allego una immagine.....l'immagine è renderizzata ad una risoluzione bassa 800x517, ingrandendola il difetto è piu' evidente.

post-4740-0-65469100-1309004781_thumb.jp

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

quoto pier77, a quella risoluzione non vedo niente neanche io

comunque farei una prova con un materiale neutro applicato a tutta la scena, per vedere se è qualche materiale assegnato che ti crea l'effetto puntinato di cui parli, ma che ribadisco io non vedo :hello:

ps. posta anche i settaggi del render e le luci che hai utilizzato...


Modificato da nyarlathotep

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

grazie ragazzi per avermi risposto,

effettivaemente quei puntini oggi non si vedono nenache sul mio computer, ho letto sul forum dei messaggi sullo stesso problema e molto probabilmente dipende da un affaticamento della macchina, non cè dubbio!

mahh.... :blink2: :blink2:

strani computer

ciao cmq :hello: :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×