Vai al contenuto
jeksquarto

Problema Memoria

Recommended Posts

ciao ragazzi..... sto giro ho un problema hardware....... sempre con il nuovo pc.... ma è possibile mi dico io, quando uso zbrush o 3dsm alcune volte mi dice che ho finito la memoria ma se sul portatile ne avevo 512mb e sul nuovo 2gb ...... devo configurare qualche cosa oppure è la scheda video provvisoria che è una schifezza e mi interferiscein qualche maniera??????

grazie mille!!!!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

allora intanto grazie guru!!!!!!

ho fatto tutto quello che ha scritto vergefio....

ed infatti ho provato ad importare un oggetto con un numero altissimo di poligoni e con la "nuova versione" di windows da 3 gb lo improta con la vecchia da errore di memoria......

in zbrush da sempre errore o per meglio dire da errore ma poi l'operazione la completa altre invece si chiude il programma

ora che fo' lascio du ram da 1024 o ne tolgo un bloccco????

ma vorrei scoprire perche il mio portatile non mi fa stoscherzo?????

RIPETO PERò ho su una scheda video cessosa che devo sostituire a breve puo' essere questa che mi rompe un po????

grazie ancora

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
allora intanto grazie guru!!!!!!

ho fatto tutto quello che ha scritto vergefio....

ed infatti ho provato ad importare un oggetto con un numero altissimo di poligoni e con la "nuova versione" di windows da 3 gb lo improta con la vecchia da errore di memoria......

in zbrush da sempre errore o per meglio dire da errore ma poi l'operazione la completa altre invece si chiude il programma

ora che fo' lascio du ram da 1024 o ne tolgo un bloccco????

ma vorrei scoprire perche il mio portatile non mi fa stoscherzo?????

RIPETO PERò ho su una scheda video cessosa che devo sostituire a breve puo' essere questa che mi rompe un po????

grazie ancora

non sono un esperto di zbrush, ma mi par che ci sia un'impostazione per la memoria massima gestida da questo programma, prova a controllare bene nei vari menu

l'errore te lo da solo su zbrush ora?

tieni i due Gb di ram cmq

in altre applicazioni non hai problemi? blocchi di sistema?

ci sono delle utility per controllare che la ram funzioni bene, prova a cercare su google ;)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

si per ora da problemi su zbrush ma ti ripeto quando da il problema che succede quando suddivido la mesh mi dice che ho finito la memoria però il comando lo completa .... inoltre ho provato a giostrare quel comando della memoria ma non cambia niente........ prima max mi dava problemi poi dopo il trucco di vergefio riesce ad importare un modello abbastanza grosso.....

però il computer è nuovo allora non ho ancora molte applicazioni..... ora sto aspettando il maya 6.5 e la scheda video nuova e poi vedremo

grazie intanto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

mmm se non l'hai mai fatto allora lascia perdere

perché nno dici al tuo rivenditore di queste instabilità? in fondo dovrebbe essere lui responsabile di quello che ti ha assemblato ;)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×