Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Davide Geloso

Continui blocchi in maya

Recommended Posts

Salve ragazzi... Ho un problema davvero fastidioso. Quando tento di muovermi nella viewport o quando utilizzo l' attribute editor, hypershade ecc... Maya mi si impalla ogni 5 secondi... Ho provato ad installare driver su driver ( VGA intendo )... ma niente... ho provato a lavorare in wireframe ( sempre da viewport ) ma è tutto uguale... non cambia nulla... non sò proprio cosa fare; avete qualcosa da propormi?

Grazie in anticipo

PC:

Intel Core i7 950 3.07 GHz

Ram Corsair XMS3 6 GB 1600 MHz DDR3 Triple Channel

Gainward GTX 480 1.5 GB GDDR5

Windows 7 Ultimate 64 Bit

Share this post


Link to post
Share on other sites

anche se la cosa è priva di qualsivoglia fondamento scientifico ti chiedo: hai aggiornato il driver con maya aperto?

perché io l'ho fatto e ho iniziato ad avere un sacco di rogne. ho risolto reinstallando maya.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x