Vai al contenuto
Giacomo Natali

Problema multi texture map

Recommended Posts

Ciao ragazzi hello.gif

avrei un problema con il plugin multi texture map!!!

una volta che carico le texture (es. 10 tipi immagini diverse) nel materiale "multitexture" non vengono caricate tutte le texture che ho selezionato ma solo una..... ottengo quindi un pavimento in legno con lo stesso listone.

Da che cosa può dipendere il mio problema???

Uso 3ds 2011 e vray 2

Grazie anticipatamente

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Allora è molto strano, ho notato anche io questo problema però solo a schermo. In rendering andava bene.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

booo.. ho notato che il problema me lo fa solo certe volte!!! mah.... dato che ci sono ti chiedo un'altro chiarimento...

come faccio a creare, sempre con floorgenerator, un pavimento su una superficie verticale???

ho provato ma mi crea il pavimento comunque parallelo al terreno e non alla superficie verticale!!! wallbash.gif

hai una soluzione!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×