Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Erakos

Problema con i poligoni?

Recommended Posts

salve ragazzi se sbaglio qualche termine abbiate pietà d me perchè è da poco che metto mani su zbrush e la modellazione in 3d :)

allora vi espongo il problema...

sto seguendo il tutorial in italiano sulla creazione di una testa di drago.. qst

ho due problemi.. il primo è che non riesco a capire perchè mettende adaptive skin preview si verifica un problema quando mi muovo con il canvas.. cioè se mi sposto in un modo si vedono dei buchi nel modello se mi risposto non c sono piu.. vi allego le immagini

l altro come vi siete accorti.. è che eseguendo la procedura descritta nel tutorial ovvero creare due zsphere per l occhio, la prima resta normale... la seconda va rientrata per creare il buco per l occhio.. come vedere non c è :s non capisco dove sbaglio...

post-14540-0-21944600-1306865950_thumb.j

post-14540-0-08723700-1306865962_thumb.j

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x