Vai al contenuto
jeksquarto

Installazione Maya

Recommended Posts

ciao a tutti........ il mio problema è alquanto strano o per meglio dire fastidioso

ho appena comprato il computer nuovo con l'xp professional, prima di qesto avevo un portatile dove avevo installato mya 6.5 (e tutto funzionava).... :angry:

nel nuovo installo maya e non si avvia windows me ne sono accorto uno perchè era la prima applicazione che sono andato ad installare e poi facedo il ripristino della configurazionne del sistema è ritornato tutto normale........ :blink:

ne sapete qualche cosa??????? :blink2:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

controlla se hai installato il SP2 di xp, a me dava problemi con questo...

poi ho formattato e reinstallato con il sp1 peò Maya non è stato il primo software installato...

:blink:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

il problema po essere di tutto altro, ma no di maya..

uno che conosco si ha istallato una versione di maya scaricata da kazaa (o un altro simile p2p software, non sono 100% che lo scaricato proprio di kazaa, emule o imesh.. pero era un shareing software dal geere) e avveva problema simile al tuo.. secondo me su questo p2p software gira (o girava) una versione che e infetata di qualcosa... che distruge il sistema operativo.

lo risolto quando ha fatto repristina sistema con il cd di winxp.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×