Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Sign in to follow this  
Rafiki

Problemi con le librerie

Recommended Posts

Salve a tutti,

Come da oggetto ho problemi a caricare alcuni tipi di librerie.. (non ho trovato problemi simili con cerca)

Quando clicco su Standard e mi si apre il Material/Map Browser, se vado su Open... dovrei poter caricare una determinata libreria a mia scelta, ma cosi non è...

Mi si caricano solo le librerie architectural.materials.***** ma non le librerie Autodesk.Max.ProMaterials.*****

Ho provato a vedere se il problema dipende da dov'è installato il programma (è in D: e in quella ripartizione ha la sua cartella di materiali ecc ecc) ho notato però che quando clicco su Open... nell'editor materiali, mi rimanda a una cartella in c: cosi ho copiato le librerie pure in quella cartella materiali (dove prima non c'erano).

Stesso problema di prima.. che siano in una ripartizione piuttosto che l'altra le prime me le carica e le seconde no..

Come posso risolvere il problema..?

Grazie

Alberto

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x