Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Sign in to follow this  
FabioB1977

PROBLEMA CON ARTLANTIS

Recommended Posts

Salve a tutti sono nuovo del Forum!!....

scrivo perchè ho un problemino!!.....ho installato Artlantis.....ma quando tento di mandare un Rendering mi si apre una finestra di errore che mi dice che il file C:\users\Arch_temporary.tga è mancante....non so come risolvere sto problema.

Il mio PC monta WINDOWS 7 ed ho installato l'ultima versione di Quick Time...qualcuno sa delucidarmi???

grazie per le eventuali risposte


Edited by FabioB1977

Share this post


Link to post
Share on other sites

Ciao, non conosco Artlanis, ma nel percorso che ti indica esiste questo file che cerca?

assolutamente no!!....non so proprio cosa fare.....l'ho reinstallato più volte ma non cambia nulla!!!...

Share this post


Link to post
Share on other sites

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché il titolo della tua discussione non è significativo.

Per mantenere l'ordine sul forum, e per agevolarne la fruizione da parte di tutti ti invitiamo, quando apri una nuova discussione, ad impostare un titolo che permetta a tutti di capire di che cosa parla senza necessariamente doverla aprire.

La tua discussione adesso è stata chiusa in modo da permetterti di aprirne una nuova con un titolo più significativo.

grazie per la collaborazione

lo staff di Treddi.com

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x