Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
ilfary

Problema rendering

Recommended Posts

Ciao a tutti, ho un problema con il batch render di maya. Da un mese a questa parte si interrompe il rendering senza motivo. Se i frame sono 200 ( per esempio ) arriva a 80 e mi dice che il rendering è stato completato. Ho 8 giga di ram e riscontro questo problema anche renderizzando un semplice cubo grigio. Aggiungo che questo problema compare sia su scene nuove, sia su scene vecchie già renderizzate perfettamente in precedenza e con prestazioni ben peggiori da parte del pc. Spero davvero che possiate aiutarmi :) grazie in anticipo

Share this post


Link to post
Share on other sites

detta così, pensi che abbiamo la sfera magica per capire il problema?

Specifica il pc, se hai accesso a satellite.

Share this post


Link to post
Share on other sites

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché il titolo della tua discussione non è significativo.

Per mantenere l'ordine sul forum, e per agevolarne la fruizione da parte di tutti ti invitiamo, quando apri una nuova discussione, ad impostare un titolo che permetta a tutti di capire di che cosa parla senza necessariamente doverla aprire.

La tua discussione adesso è stata chiusa in modo da permetterti di aprirne una nuova con un titolo più significativo.

grazie per la collaborazione

lo staff di Treddi.com

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x