Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
jacques

eppur non si muove

Recommended Posts

ciao tutti , uso 3dstudio max9 micapita un caso strano: appena creo un solido mi appaiono due chiavi una all'inizio ed una alla fine sulla barra dei tempi non riuscendo piu' amuoverlo con il comando SELECT MOVE

grazie spero che qulcuno mi risolva questo disguido

un saluto jacques

Share this post


Link to post
Share on other sites

vai nell'elenco dei controllers e vedi cosa hai come default. probabilmente un path constraints. il controller che dovresti avere sempre quando crei degli oggetti è l'Euler xyz. lo selezioni e lo imposti come default.

se non sai come si fa il tutto, premi F1 e cerca appunto controllers.

ciao :)

Share this post


Link to post
Share on other sites

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché il titolo della tua discussione non è significativo.

Per mantenere l'ordine sul forum, e per agevolarne la fruizione da parte di tutti ti invitiamo, quando apri una nuova discussione, ad impostare un titolo che permetta a tutti di capire di che cosa parla senza necessariamente doverla aprire.

La tua discussione adesso è stata chiusa in modo da permetterti di aprirne una nuova con un titolo più significativo.

grazie per la collaborazione

lo staff di Treddi.com

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x