Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Sign in to follow this  
eddygualfa

Cinema 4d r11 + Ubuntu 10.10 64bit (+wine) + Phenom II x6 = un solo core sfruttato

Recommended Posts

Salve

Ho assemblato un pc ora ora grazie alla sezione configurazione hardware (primo assemblaggio in assoluto), con un Phenom II x6, una Ati 5770 etc, ma per il momento il servizio di distribuzione del software Microsoft dell'Università non funziona, quindi attendendo Windows 7, per provare la mia macchina ho istallato Ubuntu 10.010 a 64bit. E sempre in attesa di fare le cose a modo, ho provato cinema 4d r11 su questa piattaforma grazie al software Wine. Ma sia in fase di modellazione, che in fase di render, solo un core sembrerebbe lavorare...

A quale dei fattori lì sopra è dovuto? Sempre preparandomi all'arrivo della sistemazione software finale.

Grazie mille

Share this post


Link to post
Share on other sites

ciao,

non conosco benissimo wine, ma penso che il problema sia dovuto alla "virtualizzazione".

ma se tanto dovrai mettere win7, che ti preoccupi a fare adesso? :hello:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x