Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
aledreams

Problemi IP con maya

Recommended Posts

Ciao a tutti, vorrei chiedervi un unformazione, qualcuno di voi ha problemi con IP usando Maya?

Io non riesco a renderizzare, dopo 2 secondi che lancio il render mi da "fatal error" e niente da fare.

Uso Maya 2011 hotfix 3, come sistema operativo win7 pro a 64 bit.

Ho provato a mettere tutti mia material e tolto la spunta da "export with shading engine".

Il problema ho notato che si verifica quando si attiva l'Enviroment....

ho provato a guardare in internet ma non ho risolto un gran che.

Mille grazie

Alessandro

Share this post


Link to post
Share on other sites

Ciao a tutti, vorrei chiedervi un unformazione, qualcuno di voi ha problemi con IP usando Maya?

Io non riesco a renderizzare, dopo 2 secondi che lancio il render mi da "fatal error" e niente da fare.

Uso Maya 2011 hotfix 3, come sistema operativo win7 pro a 64 bit.

Ho provato a mettere tutti mia material e tolto la spunta da "export with shading engine".

Il problema ho notato che si verifica quando si attiva l'Enviroment....

ho provato a guardare in internet ma non ho risolto un gran che.

Mille grazie

Alessandro

Fa lo stesso anche a me... oramai ci ho rinunciato... adesso uso vray... decisamente meglio...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x