Vai al contenuto
Raffaello

Quadro Fx3700 Lenta... !

Recommended Posts

Salve ragazzi, e'un bel po' che non mi faccio vivo, purtroppo sono qui per un problema che mi tiro dietro da un po di tempo, la mia QUADRO FX3700 e' molto lenta...

Persino nel desktop, quando apro una finestra si "ingrippa" per un attimo...

Non ne parliamo con Autocad...

La configurazione del PC e':

MB: asus p6t deluxe

6.0 gb Ram

CPU : i7 920

Quadro FX3700.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

disco pieno? virus? disco rotto? memoria buggata? windows da reinstallare? che vuol dire "si ingrippa"?

può essere tutto o niente detto così, forse per questo non ti risposto nessuno per 5 giorni

1326910d1288016582-cxm-cardium-therapeutics-inc-nyse-cxm-volume-i-siamo-agli-sgoccioli-sfera-di-cristallo.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Capisco certo la difficolta , non e' facile descriverlo qui, quando clikko per aprire un folder, vedo un ritardo di centesimi di secondo, cosa che nemmeno pc piu lenti fanno... non so se mi spiego...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Oggi ho fatto una prova, ho tolto Quadro e i Drivers, ho messo una Geforce 9800gt che avevo, installato tutto dall'inizio.

Il comportamento resta lo stesso, identico direi... quindi il problema deve essere da qualche altra parte...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

era logico, infatti nella mia prima risposta ti ho chiesto:

"disco pieno? virus? disco rotto? memoria buggata? windows da reinstallare?" e non ho parlato di scheda video.

apri il task manager (gestione attività) e guarda se c'è qualche processo che occupa in modo anomalo il processore.

hai fatto una scansione antivirus completa?

EDIT: "reinstallato tutto dall'inizio" intendi windows? se ti da ancora il problema potrebbe essere l'hard disk


Modificato da kris_73_it

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

reinstallato intendo la geforce con i drivers ...

adesso sto facendo delle prove, non vorrei che sia il Color managment dello spyder3 che ho...

era logico, infatti nella mia prima risposta ti ho chiesto:

"disco pieno? virus? disco rotto? memoria buggata? windows da reinstallare?" e non ho parlato di scheda video.

apri il task manager (gestione attività) e guarda se c'è qualche processo che occupa in modo anomalo il processore.

hai fatto una scansione antivirus completa?

EDIT: "reinstallato tutto dall'inizio" intendi windows? se ti da ancora il problema potrebbe essere l'hard disk

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

reinstallato intendo la geforce con i drivers ...

adesso sto facendo delle prove, non vorrei che sia il Color managment dello spyder3 che ho...

scusa senza offesa... cosa chiedi a fare su un forum se poi fai di testa tua?

ti dico di controllare il disco, la ram e l'antivirus, e tu cambi scheda video.

;)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non mi offendo certo :), era una cosa che volevo fare da tempo per questo....

Mi sai dire come fare i controlli ?.. ci sono software appositi ?

Ho dato un'occhiata al task manager, non pare ci sia qualcosa di strano...

scusa senza offesa... cosa chiedi a fare su un forum se poi fai di testa tua?

ti dico di controllare il disco, la ram e l'antivirus, e tu cambi scheda video.

;)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

quindi quando il pc "scatta" nel task manager hai la cpu inutilizzata?

fai una scansione antivirus.

fai un'analisi del disco con QUESTO software. se sai la marca del tuo disco, puoi scaricare l'utility dal sito del produttore.

poi dacci qualche info più dettagliata...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

I dischi sono della seagate, in configurazione raid1, due coppie...

Il software della seagate mi lascia fare solo i generic tests, ho fatto il short e lo ha passato, adesso sta facendo il Long , e ti faccio sapere...

Grazie mille!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora


  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×