Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Sign in to follow this  
Jeman3D

Rendering non corretto con effetto volume fog

Recommended Posts

Ciao a tutti

Sono nuovo di questo forum, e vista la bella comunità mi mangio le mani per non essermi aggiunto prima!

Comunque veniamo al problema:

Sto cercando di utilizzare "volume fog" ma purtroppo, come potete vedere dall'immagine in allegato, l'effetto finale non è dei migliori. Infatti ho una specie di noise che non è dovuto dalle impostazioni dell'effetto, ma credo sia un problema delle impostazioni di rendering. Da notare che uso v-ray come motore di rendering. Ho provato un po tutte le combinazioni (...che conosco) ma il risultato non cambia. Quando elimino l'effetto allora il risultato torna accettabile.

Mi sapete dire cosa posso fare per eliminare questo fastidioso problema?

Grazie mille

post-72583-0-11059600-1297330417_thumb.j

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x