Vai al contenuto
miri

Maya E Motion Builder

Recommended Posts

Ciao a tutti,

mi presento: sono Miriam.

Sono una studestessa al master di Digital Entertainment di Torino :Clap03: ,il quale ha come argomento principale la grafica 3d e l'animazione.

Dunque il mio problema è:

ho un omino in Maya con scheletro e blend shape. Se esporto in fbx e poi lo apro in motion builder, non si vede nulla. Non da errori,ma....il mio omino dov'è :blink2:

Avete idea di cosa possa essere successo?

Vi ringrazio in anticipo,

La povera studentella,

Miriam

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ciao a tutti,

mi presento: sono Miriam.

Avete idea di cosa possa essere successo?

Vi ringrazio in anticipo,

La povera studentella,

Miriam

Ciao Miriam, benvenuta.

Sicura che non ci sia altro al di fuori della geometria, lo scheletro e i blendshapes?

Hai provato ad importare solo lo scheletro per esempio?

Mauro

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

mah, il problema è che finchè c'erano solo i blend shape non avevo problemi, ma poi con l'aggiunta dello scheletro che capita che il mio omino scompare dalla scena di motion b :blink: .

comunque oggi ci riprovo,

grazie della risposta.

Miriam

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×