Vai al contenuto
Accedi per seguirlo  
Guest cily

errore RFRK e Maya 2011

Recommended Posts

Guest cily   
Guest cily

Qualcun'altro ha lo stesso errore?

Una non compatibilità con realflow renderkit 2.1... e maya 2011?

Importo la sequanza particle (da hybrido con foam ecc..) visualizza... tutto ok... sembra funzioare tutto anche dalla wiewport... solo in fase di render nulla...

ho messo anche autovolume come riportano alcuno 3d... ma nulla...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Guest Houdini_VFX   
Guest Houdini_VFX

Qualcun'altro ha lo stesso errore?

Una non compatibilità con realflow renderkit 2.1... e maya 2011?

Importo la sequanza particle (da hybrido con foam ecc..) visualizza... tutto ok... sembra funzioare tutto anche dalla wiewport... solo in fase di render nulla...

ho messo anche autovolume come riportano alcuno 3d... ma nulla...

spesso l'antivirus o il firewall creano contrasto a renderkit. Disattivali entrambi e prova.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Guest cily   
Guest cily

antivir, disattivato nulla non va... smanettato anche la mag curve ma nulla

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Guest Houdini_VFX   
Guest Houdini_VFX

antivir, disattivato nulla non va... smanettato anche la mag curve ma nulla

disattivato anche il firewall di windows?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Guest cily   
Guest cily

disattivato anche il firewall di windows?

sì nulla...

le particle le vede... in viewport ok...

ho provato a importarle con la plugin normale di RF e in render vengono.

non funziona nemmeno per splash foam e mist... importa tutto senza problemi, wiewport si, render nulla da fare

wuesta è l'unica cosa che ho tovato in merito sul web.

http://www.digitaltutors.com/forum/showthread.php?23401-can-t-render-particle-with-RealFlow-Renderkit

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Guest Houdini_VFX   
Guest Houdini_VFX

sì nulla...

le particle le vede... in viewport ok...

ho provato a importarle con la plugin normale di RF e in render vengono.

non funziona nemmeno per splash foam e mist... importa tutto senza problemi, wiewport si, render nulla da fare

wuesta è l'unica cosa che ho tovato in merito sul web.

http://www.digitaltutors.com/forum/showthread.php?23401-can-t-render-particle-with-RealFlow-Renderkit

E' un problema della licenza che salta,secondo me.

Lo fece anche a me questo problema,poi ho chiamato l'assistenza della Next Limit e mi ha risolto.Sono molto disponibili,prova!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
Accedi per seguirlo  

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×