Vai al contenuto
Accedi per seguirlo  
John Koenig

Problemi di render...

Recommended Posts

3ds max - MR

Buongiorno e Buon Natale a tutti,

entro subito nel sodo: lancio il render, vengono emessi i fotoni, fa il FG e poi... si ferma! Compaiono i simboli dei bucket ma il render non parte. Perche?

Grazie e buona serata.

JK

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Quanto aspetti prima di dire che è bloccato? hai messo delle impostazioni troppo alte? strano perchè se fosse la ram insufficiente ti dovrebbe dare errore.

Dimenticavo, lo fa solo con quel file?


Modificato da seraleklee1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché il titolo della tua discussione non è significativo.

Per mantenere l'ordine sul forum, e per agevolarne la fruizione da parte di tutti ti invitiamo, quando apri una nuova discussione, ad impostare un titolo che permetta a tutti di capire di che cosa parla senza necessariamente doverla aprire.

La tua discussione adesso è stata chiusa in modo da permetterti di aprirne una nuova con un titolo più significativo.

grazie per la collaborazione

lo staff di Treddi.com

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite
Questa discussione è chiusa alle risposte.
Accedi per seguirlo  

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×