Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
bulldozer

Problemi nel aprire mudbox 2011

Recommended Posts

Dunque ragazzi ho installato Mudbox 2011.

Fatto ciò ho aperto il programma e mi è venuto fuori il seguente errore.

Mando la foto della finestra errore.post-69816-003341000 1289499209_thumb.jp

Grazie in anticipo a chi mi potrà dare una mano.


Edited by bulldozer

Share this post


Link to post
Share on other sites

Ciao

dalle tue parti non si saluta? non ci si presenta?

come facciamo a capire di che errore si tratta se non ci dici niente?

hai almeno XP SP3?

quando compri un software hai anche un supporto, hai contattato l'Autodesk?


Edited by kris_73_it

Share this post


Link to post
Share on other sites

Scusa è vero prima vi saluto tutti.

Scusate la mia maleducazione.

Che c'è da dire oltre che finita l'installazione

mi è venuto fuori questa finestra.

No ho XP SP2.

Sai potrei provare a mettere il Server Pack 3.

Che dici.

Share this post


Link to post
Share on other sites

Sai potrei provare a mettere il Server Pack 3.

Che dici.

il service pack 3(non server pack) è un prerequisito minimo per installare modbox 2011.


Edited by kris_73_it

Share this post


Link to post
Share on other sites

Ok

grazie.

Un'altra cosa per riinstallare il programma come posso fare

per rfare tutto da capo; cioè anche per l'attivazione perchè

l'ho già provato fare ma mi dà la vecchia ed io invece vorrei

una nuova attivazione.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x