Vai al contenuto

Recommended Posts

ciao a tutti...

seguendo il tutorial di Pillus per gli ambienti interni (vedi sezione tutorial) ho riscontrato problemi con le tende (vedi immagine).

I settaggi sono giusti perchè presi dal file originale in allegato eppure continuano a presentarsi queste strane "macchie di luce".

qlcuno sa darmi una spiegazione?

Grazie........ciao.

:blink2::blink2::blink2:

post-10085-1120246688_thumb.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

SALVE SEMPRE DA FRESCO DI CORSO MAX....

PROVA A ESCLUDERLE DALLA LUCE CHE LE ILLUMINA DALL'ESTERNO E VALUTA SE SI CAPISCE IL PERCHE'.

OPPURE SE HAI PER CASO LAVORATO CON LE MESH POTREBBE CHE ALCUNE ZONE NON SIANO SETTATE IN MANIERA UNIFORME DI CONSEGUENZA SI COMPORTANO IN MANIERA DIVERSA.

SALUTI

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non ho riscontrato nessun errore di mesh.................cmq alla fine dopo lunghe "vicessitudini" ho capito che la vraylight dietro la finestra era troppo avanti rispetto il muro.........infatti spostandola ho ottenuto l'effetto desiderato.......eppure muro e luce non si toccavano!!!! Booh!

Grazie mille per help...

ciao :eek:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×