Vai al contenuto
N4M1D4

Transpose Zbrush

Recommended Posts

Inviata (modificato)

Giorno raga, :rolleyes:

E' da un paio di giorni che mi sono avvicinato a zbrush e seguivo il tutorial su youtube "ZBrush Tutorial ITA - Creazione di una testa di drago (Parte 2)" finche' mi sono bloccato... allora ottenuta la geometria e fatto divide e portato a 1 nell'editare con move si attiva in automatico transpose che mi modifica l'intera geometria come faccio ad editare solo un vertice come nel video ??? :blink2: (Uso zbrush 3.5 R3) Raga vi ringrazio in anticipo :w00t:


Modificato da N4M1D4

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Se scorrendo le suddivisioni, zb passa in automatico dall' Edit al Draw mode, probabilmente c'è qualche impostazione che nn và.

Qundo accade, prova cmq a premere T sulla tastiera e vedi se resti in ambiente 3d.

proverei anche a reinizializzare tutto andando su Preferences > Init Zbrush in modo da riportare tutto allo stato iniziale.

per altri tutorial, prova nei siti in firma ;)

cià

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×