Jump to content
archimichel

Nuovo Fabbricato

Recommended Posts

Salva a tutti.. dopo un lungo periodo ke non scrivevo in questo forum, vorrei condividere con voi questo lavoro di 3d.... Ho appena finito di realizzare l'intero modello, diciamo ke mancano soltanto dei particolari, ma ormai il grosso è stato fatto... Questa è la prima immagine che ho realizzato, semplicemente per valutare la luce e il modello 3d...

Scena realizzata con Vray


Edited by archimichel

Share this post


Link to post
Share on other sites

Dal punto di vista architettonico, mi piace molto, bella la composizione dei volumi, pieni, vuoti, quinte. Bravo

l'unica cosa che non mi convince è l'alternanza dei parapetti dei poggioli, mi piacciono di più quelli non metallici.

Ciao

Share this post


Link to post
Share on other sites
Ciao, sembra un lavoro interessante e ben fatto, lo hai modellato direttamente in max oppure hai usato altri programmi?

Bella anche l'immagine di presentazione del wip :) ,ti seguo!

Il modello del fabbricato è stato realizzato interamente in autocad.... ora sono passato a max per la renderizzazione, ed ho iniziato a lavorare con i materiali... presto inseriro nuove immagini....

Share this post


Link to post
Share on other sites

Interessante, mi iscrivo...aspetto di vedere qualche materiale prima di dare giudizi... ;)

:hello: :hello:

Bebbu

Share this post


Link to post
Share on other sites

i tempi di rendering sono troppo elevati... ho bloccato l'immagine perke ad una risoluzione di 1252x1148 dopo 3 ore di rendering ho trovato l'immagine in questo stato..... secondo voi i tempi di rendering sono fuori dal normale??

Share this post


Link to post
Share on other sites
Dipende dal macchinario che hai a disposizione...Il progetto è molto interessante seguo molto volentieri...;)

non penso di avere un ferrari ma neanke una cinquecento... :D

Secondo me c'è qualkosa ke non va.... comunque giusto per.... il mio computer ha la seguente configurazione:

Intel Core 2 CPU 6600 2,40 GHz,

3,37 GB di RAM e la seguente scheda video Radeon x1600/1650 series da 512 mb...

Share this post


Link to post
Share on other sites

Ottimo lavoro! Seguo anche io!

Secondo me la tempistica te la portano via anche le due macchine che hai texturizzato forse, troppo bene, io abbasserei un po' il livello di dettaglio. Ovviamente dipende sempre da quello che ci devi fare e come deve essere mostrato!

Share this post


Link to post
Share on other sites

io ho il tuo stesso macchinario e sei nella norma...ricorda che i materiali ben definiti portano via moltissimo tempo e visto il rendering è normale...lascialo andare di notte, per un final ho renderizzato anche 14 ore...prova a sostituire il BF con IM e vedi come va

buon lavoro... :hello:


Edited by stewe

Share this post


Link to post
Share on other sites
io ho il tuo stesso macchinario e sei nella norma...ricorda che i materiali ben definiti portano via moltissimo tempo e visto il rendering è normale...lascialo andare di notte, per un final ho renderizzato anche 14 ore...prova a sostituire il BF con IM e vedi come va

buon lavoro... :hello:

Infatti stasera provero a tirare quell'immagine bloccatta per valutare i tempi precisi di rendering..... quello ke mi kiedo se tiro la stessa immagine sul windows 7, 64 bit potrei avere un aumento di velocità in fase di rendering...???

Share this post


Link to post
Share on other sites

per quando dovrai farlo grande puoi levare le macchine sotto e fare il render completo senza , e poi renderizzi con un bel crop solo la strisciata sotto con le macchine e le incolli in photoshop no?magari risparmi tempo

Share this post


Link to post
Share on other sites

I tempi sono normali, infatti stai utilizzando Brute force in combinazione con LC.Brute force è l'algoritmo più lento di vray (è il vecchio quasi monte carlo) non fa approssimazioni ma calcola tutti i reali rimbalzi della luce e chiaramente è anche il piu' accurato.Che settaggi gli hai impostato?

Sde vuoi tempi più brevi puoi ripiegare sulla classica accoppiata IM + LC.Settando a dovere questi 2 valori avrai un risultato pressochè identico.

Come fai ad avere 3,37 gb di ram?? :TeapotBlinkRed: è impossibile!

La ram,nel tuo tipo di computer, va in multipli di 2 ...2 gb, 4 gb, 8 gb...è una cosa stranissima

Guarda meglio...Il sistema operativo è a 64 bit, vero? :D

Share this post


Link to post
Share on other sites
I tempi sono normali, infatti stai utilizzando Brute force in combinazione con LC.Brute force è l'algoritmo più lento di vray (è il vecchio quasi monte carlo) non fa approssimazioni ma calcola tutti i reali rimbalzi della luce e chiaramente è anche il piu' accurato.Che settaggi gli hai impostato?

Sde vuoi tempi più brevi puoi ripiegare sulla classica accoppiata IM + LC.Settando a dovere questi 2 valori avrai un risultato pressochè identico.

Come fai ad avere 3,37 gb di ram?? :TeapotBlinkRed: è impossibile!

La ram,nel tuo tipo di computer, va in multipli di 2 ...2 gb, 4 gb, 8 gb...è una cosa stranissima

Guarda meglio...Il sistema operativo è a 64 bit, vero? :D

Oggi posterò la nuova immagine realizzata nella nottata.... riguardo ai vostri consigli adesso provero a cambiare le impostazioni....

Riguardo alla ram nel mio computer posso dirti ke ne ho 4 come giustamente te dici, ma il computer me ne riconosce 3,37... il sistema operativo è un classico 32 bit...

Share this post


Link to post
Share on other sites

questa è l'immagine ke ho realizzato.... sono solo bozze.... Vorrei aggiungere ulteriori particolari, come verde, alberi, persone, ma per adesso non aggiungo altro alla scena.... La durata di rendering è di 11:10:45 per una risoluzione di 1400x1300...

Share this post


Link to post
Share on other sites

complimenti davvero un bel lavoro!!Mi sembrano leggermente grosse le auto , o semplicemente messe cosi in primo piano ed essendo cosi dettagliate attirano molto l'attenzione,ma quelli son gusti!!

Vale le 11 ore cmq!!

Share this post


Link to post
Share on other sites

Immagine molto bella già al primo colpo!L'unica cosa che mi convince un pelino di meno è la macchina in primo piano, la peugeot 607,ma è il classico pelo nell'uovo..

Se ne hai voglia raddrizza un pò le linee cadenti (è un altro pelo nell'uovo..si notano appena appena)

Comunque l'immagine ha già un bellissimo "feeling" ;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...