Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
yory82

Ho Un Problema Con Il Tasto " Select E Move"

Recommended Posts

<_<

mi sembra che ogni giorno ne succede una, ieri ho reinstallato la versione di valutazione di 3d studio max 2010 e ho aperto un vecchio progetto....i solidi del vecchio progetto me li fa spostare mentre se creo una linea o un solido mi esce il tasto cursore per lo spostamento ma nn mi fa muovere niente e come se fosse bloccato qualcosa...??

vi prego un aiuto... :P


Edited by yory82

Share this post


Link to post
Share on other sites

il quarto pannello da sinistra (create, modify...) quello con la ruota per intenderci.

ci dovrebbe essere un riquadro (eventualmente espandi per vederlo) con la lista dei controller assegnati ai vari "settori" position, rotation e scale. guarda quello relativo appunto a position. di default dovrebbe essere position xyz (correggetemi se sbaglio). aiutati anche con l'help per avere un'idea più chiara. io sto andando a memoria.

ciao.

Share this post


Link to post
Share on other sites

prima hai detto che avevi reinstallato il programma e ti si è presentato il problema. cosa ti ha fatto pensare che questa volta la cosa si sarebbe risolta?

hai provato a fare quello che ti ho suggerito?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x