Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
jeremy3079

Cinema4d Problemi Di Selezione (scheda Video?)

Recommended Posts

Ciao a tutti.

Ho appena finito di installare sul mio nuovo pc cinema4d

Dopo l'istallazione ho avuto un amara sorpresa: usando il comando selezione, puntando il cursore in alto e tracciando la mia selezione in diagonale, mi compaiono all'inetrno del mio rettangolone bianco di selezione una marea di selezioni parziali grige che si infittiscono a seconda della velocita con la quale ho eseguito la selezione.

stessa cosa accade con la selezione per punti, se tenfo premuto il mouse e lo muovo mi rimane nello schermo tutta la scia di cerchi grigi.

AIUTOOO! ho spippolato a dx e sx senza soluzione (non è un problema di pc dato che ha una scheda video ATI radeon mobility 4650 con 1 gb dedicato e 4g di ram) ho pensato potesse essere windows 7 ma ho provato a installarlo su un altro pc con xp e fa la stessa scena..

Nelle preferenze Nella tendina viewport ho provato a cambiare le impostazioni ma non succede nulla, il problema lo risolvo solo se invece che Shading openGL metto shading software, ma questa è una modifica che mi peggiora le prestazioni del programma e vorrei evitarla.

qualcuno sa cosa posso fare per risolvere sto cacchio di problema..

please help me!!!!

PS ho aggiornato anche il driver della scheda grafica ma nulla di fatto!!!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x