Vai al contenuto
algosarK

Blocco Del Pc Durante Il Boot

Recommended Posts

è successo stavo renderando con mr quando di botto il pc si è freezzato, dopo un po che aspettavo l'ho resettato e zot al riavvio si blocca al boot quando mi dice di premere esc per andare nel bios.

non riesco neppure a entrarci nel bios ora si blocca li con la sua bella schermata azzurrina con su scritto asus p5q

premetto che il pc non era overcloccato e che ha funzionato benissimo fino ad oggi.

il pc si blocca senza nessun bip particolare

ho provato a resettare i settaggi del bio tramitte jumper

ho tolto tutte le periferiche e gli hd ( non dovrebbe centrare manco arriva a verderli )

ho tolto tutta la ram.

nonostante queste prove il pc continua a bloccarsi.

mobo p5q

procio q6600

il resto dovrebbe contare poco.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ok

è guarito da solo.

rismontato rimontato il tutto ora parte giusto per darti una bella sferzata di adrenalina.... senza contare che apro il forum e mi trovo la ramanzina di papa :P

mcq si è definitivamente condannato.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

:D :D dai che ti è andata bene algo!

Non chiudo perché si sa mai che ti succeda di nuovo.

Un freeze del genere non è certo un segnale rassicurante da parte di un computer...


Modificato da papafoxtrot

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite   
Ospite
ok

è guarito da solo.

rismontato rimontato il tutto ora parte giusto per darti una bella sferzata di adrenalina.... senza contare che apro il forum e mi trovo la ramanzina di papa :P

mcq si è definitivamente condannato.

Deve essere il periodo mi è successa una cosa simile ieri mattina.

al riavvio non trovava il disco, stesso tuo iter, smonta reset bios, ram etc.

e poi è ripartito. bo?? :TeapotBlinkRed: Un mattina da dimenticare...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

incredibile!!!!! mio fratello mi chiama ieri sera, ha una P5Q, accende e non vede più nessun disco sata... stasera passo a dare un occhiata... ma sembra un complotto ASUS :ph34r:

mak21 tu che scheda hai?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
incredibile!!!!! mio fratello mi chiama ieri sera, ha una P5Q, accende e non vede più nessun disco sata... stasera passo a dare un occhiata... ma sembra un complotto ASUS :ph34r:

mak21 tu che scheda hai?

scheda Asus,

nessun problema :)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite   
Ospite
incredibile!!!!! mio fratello mi chiama ieri sera, ha una P5Q, accende e non vede più nessun disco sata... stasera passo a dare un occhiata... ma sembra un complotto ASUS :ph34r:

mak21 tu che scheda hai?

ASUS, manco a dirlo..

magari hanno inserito un blocco a tempo. cosi dobbiamo fare gli upgrade e rivitalizziamo il mercato.

questa mattina ancora non ho acceso, comincio ad avere timore ad ogni boot. speriamo....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Chissà, magari con un aggiornamento bios resetti le impostazioni della scheda madre e potresti risolvere il problema... Almeno possiamo cominciare a capire se è un problema hardware che richiede un approfondimento oppure no...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite   
Ospite
HAHAHA, hanno attivato Skynet... :ph34r:

:lol:

Domandina: avete l'ultimo bios installato?

non credo, nel senso che io a parte gli upgrade del sistema operativo, il bios non l'ho mai modificato, preferisco non

intervenire, sono già così delicati questi pc.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

giusto per curiosita avete l'ora del clock che cambia ogni tanto? questa cosa mi fa impazzire da un po e succede a livello di bios, perche me lo fa su os diversi.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Cambia in che senso? Si resetta a date antiche (intorno alla data d'acquisto della mobo) dopo aver staccato la corrente? In tal caso è batteria scarica e va sostituita, costa pochissimo...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

neppure quello visto che lo fa su os diversi di cui uno appositamente installato su un hd per testare il problema, senza contare che utilizzo prevx

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
neppure quello visto che lo fa su os diversi di cui uno appositamente installato su un hd per testare il problema, senza contare che utilizzo prevx

"particolare" inteso come pc, non OS

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×