Jump to content
giansan

Autocad Bugs? Oggetti Di Una Vesione Successiva Nel Disegno

Recommended Posts

Ciao di ritorno dalle ferie un altro bellissimo scherzetto del mio fedele autocad lt 2009

quando cerco di aprire alcuni file dwg di un progetto chiuso a luglio esce una finestra

trasparente dal titolo "oggetti di una versione successiva nel disegno" e il programma si blocca

...... ovviamente le ho provate tutte, rinominare il file ecc alla fine ho disinstallato e reinstallato autocad

ma niente da fare il problema rimane... qualcuno di voi si è mai inbattuto in un problema del genere!!!!!

Share this post


Link to post
Share on other sites

Si ho provato il recover dice tutto ok ma appena clicco invio per aprire il file esce questa finestra che tra l'altro

è vuota con solo il bordo e la barra del titolo con scritto "oggetti di una versione successiva nel disegno" ... e questo

mi fa proprio pensare ad un bugs ... tra l'altro nelle altre postazioni il file si apre ... ho provato a salvare con nome

diverso ma niente ....... ma che cazzo ogni giorno un problema diverso

x algosuk ... no nessuno ha usato una versione 2010 su questo file tutti autocad 2009 lt

Share this post


Link to post
Share on other sites

tanto che ci siamo per provarle proprio tutte ... l'ultima volta il tecnico mi ha installato gli ultimi pacchetti di aggiornamento autodesk ..... non mi ricordo però dove si trovano sul sito autodesk .. qualcuno mi può aiutare

Share this post


Link to post
Share on other sites

provato con un'apertura parziale scegliendo di caricare uno o piccoli gruppi di livelli?

[edit]

se stai pensando di domandare cos'è l'apertura parziale cerca nell'help o in google che trovi subito la risposta


Edited by philix

Share this post


Link to post
Share on other sites
provato con un'apertura parziale scegliendo di caricare uno o piccoli gruppi di livelli?

[edit]

se stai pensando di domandare cos'è l'apertura parziale cerca nell'help o in google che trovi subito la risposta

Posso aprire in sola lettura non in modo parziale ( ma non funziona cmq )

potrebbe essere un virus ???? ....

Share this post


Link to post
Share on other sites

Grazie tristan per il link .......

cmq ho seguito il consiglio di algosuk ed ora il file si apre senza problemi. Comunque è molto strano nessuno

ha utilizzato autocad 2010 su quel file mah misteri dell'informatica!!!!!!

ciao e grazie a tutti!!!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...