Vai al contenuto
pillus

Problemi In Animazione Con Vray

Recommended Posts

Ho notato, creando un animazione test con vray,che è presente un fastidioso

"sfarfallio" dell'immagine,questo perchè i colori di ogni fotogramma sono sempre leggermente più chiari o più scuri del precedente :blink:

Insomma fa un effetto tipo "vecchia telecamera da 16 millimetri".

C'è un modo per correggere o almeno attenuare quest'effetto? :mellow::huh::blink::(

p.s. Sarebbe questo il "flickering" di cui ho sentito parlare?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

O aumenti il campionamento della GI o la tua copia di Vray non è del tutto ehm :ph34r: , ci siamo capiti, è stato riscontrata questa cosa nelle versioni "non ufficiali": una discrepanza del valore rgb di output nelle animazioni

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
O aumenti il campionamento della GI o la tua copia di Vray non è del tutto ehm :ph34r: , ci siamo capiti, è stato riscontrata questa cosa nelle versioni "non ufficiali": una discrepanza del valore rgb di output nelle animazioni

:(:(:(:(:(:(:(:(:(

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ciao

Stai utilizzando l' Irradiance Map vero?

si con l'incremental... ma siamo sicuri che non si risolve questo problema? :(

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×