Vai al contenuto
jacques1976

Rhino>iges>max

Recommended Posts

Inviata (modificato)

Ciao a tutti,

ho un problemino..non riesco ad importare file iges creati da rhino in max senza perdere il rapporto di scala (il metro in rhino diventa un decimale strano in max) e non vorrei scalarmi ogni volta l'iges...visto che a volte importo altri oggetti..e mi fa comodo che tutto rimanga nella stessa posizione.

Ho provato a verificare che sia in max e rhino ci sia lo stesso parametro di unità di misura..e che nell'export rhino>iges ci sia la stessa unità di misura ma nulla....altri setting non riesco a trovarli. :crying:

Sapete come devo fare?

ciao!

jacques


Modificato da jacques1976

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×